PikPok - Event Hub Live Issue Update – Detalles del incidente

Sistemas funcionando con normalidad

Event Hub Live Issue Update

Resuelto
Rendimiento degradado
Iniciado el hace 3 mesesDuró alrededor de 21 horas

Afectado

Rival Stars: Horse Racing

Rendimiento degradado de 5:09 AM a 2:19 AM

Actualizaciones
  • Resuelto
    Resuelto

    Nos complace anunciar que se ha resuelto el problema que afectaba al Event Hub.

    Gracias por su paciencia y comprensión mientras trabajamos para solucionar este problema.

  • Investigando
    Investigando

    We are currently aware of an issue affecting the Event Hub access. Our team is actively investigating the cause and working hard to resolve it as soon as possible.

    We understand how frustrating this can be and appreciate your patience and understanding as we work on a solution. We’ll continue to provide updates here until the issue is fully resolved.

    Thanks for your patience!